2009-05-12

libgpg-error のインストール

 
libgpg-error-1.7.tar.gz
cd /usr/local/src
wget ftp://ftp.gnupg.org/gcrypt/libgpg-error/libgpg-error-1.7.tar.gz
tar -zxvf libgpg-error-1.7.tar.gz
cd /usr/local/src/libgpg-error-1.7
./configure --prefix=/usr/local
make
make install



備考

TODO


環境
#cat /etc/redhat-release
CentOS release 5 (Final)

 

0 件のコメント:

コメントを投稿